- VirtualClassics

Foro dedicado al Simracing & Automovilismo en general
 
Portal  Forum    GaleríaGalería  FAQFAQ  BuscarBuscar  Campeonato PDLRCampeonato PDLR  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  ÍndiceÍndice  ConectarseConectarse  

Comparte | 
 

 problema con los mods 70`s

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
ozaker
Piloto Novato
avatar

Mensajes : 7
Fecha de inscripción : 17/07/2013

MensajeTema: problema con los mods 70`s   Miér Jul 31, 2013 8:15 pm

Hola a todos tengo un pequeño inconveniente y no no e encontrado respuestas si algien save como solusionar este incombeniente gracias ....

http://imageshack.us/photo/my-images/153/9q4w.jpg/

http://imageshack.us/photo/my-images/94/wj0o.jpg/

en las imagenes muestro mi problema :(
Volver arriba Ir abajo
Ver perfil de usuario
[VtCl] tatinos
Administrador
avatar

Mensajes : 4796
Fecha de inscripción : 17/11/2008
Edad : 55
Localización : Barcelona, Catalunya.

MensajeTema: Re: problema con los mods 70`s   Miér Jul 31, 2013 9:43 pm

Muy sencillo, tienes que poner los gráficos a tope. Espero que tu ordenador aguante. El motor gráfico de rFactor1 es muy viejo, en principio cualquier ordenador más o menos actual (o hasta de hace 5 o algo más años) debería poder con los gráficos a tope.

Saludos.

_________________
Volver arriba Ir abajo
Ver perfil de usuario http://www.virtualclassics.org
ozaker
Piloto Novato
avatar

Mensajes : 7
Fecha de inscripción : 17/07/2013

MensajeTema: Re: problema con los mods 70`s   Jue Ago 01, 2013 6:26 am

Hola tatinos mira que fue en lo primero q pense igual despues de leer tu mensaje volví a rectificar los graficos del juego y nada me sigue ocurriendo lo mismo pero solo es en los mod de las temporadas 73 74 75 76 y 77 ah y uno de los 60`s no sera que me falta algún parche ... bb_fum 
Volver arriba Ir abajo
Ver perfil de usuario
[VtCl] tatinos
Administrador
avatar

Mensajes : 4796
Fecha de inscripción : 17/11/2008
Edad : 55
Localización : Barcelona, Catalunya.

MensajeTema: Re: problema con los mods 70`s   Jue Ago 01, 2013 7:46 am

Pues te recomiendo una instalación de rFactor Lite (ocupa poquísimo) y prueba cualquiera de estos mods que comentas. Te tiene que funcionar si o si.

_________________
Volver arriba Ir abajo
Ver perfil de usuario http://www.virtualclassics.org
ozaker
Piloto Novato
avatar

Mensajes : 7
Fecha de inscripción : 17/07/2013

MensajeTema: Re: problema con los mods 70`s   Jue Ago 01, 2013 7:03 pm

Gracias Tatinos por fin podre disfrutar de estos mod`s qwq 
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: problema con los mods 70`s   

Volver arriba Ir abajo
 
problema con los mods 70`s
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problemas con los mod
» Problema al descargar mods
» Duda instalar mods Warband
» ¿Cómo descargar mods desde nexus?
» TENgo PROBLEMA CON HEADSET MW2

Permisos de este foro:No puedes responder a temas en este foro.
- VirtualClassics :: rFactor 1 :: Mods :: Monoplazas :: Mods de los 70-
Cambiar a: